GoranStimac.com

Kako vam mogu pomoći

Informirajte se i učite

Povežimo se

Npm

Post | 2 min

Ranjivost u paketu netmask npm, praćena kao CVE-2021-28918

Održavani projekti koji se oslanjaju na ovaj npm paket bit će ažurirani prema planu redovnog održavanja. Napadači koji koriste ranjivost paketa netmask npm, koji se prati kao CVE-2021-28918, omogućava provođenje raznih napada. Netmask klasa...